group norm 这个模块是在normalization.py文件里面定义的(https://github.com/tensorflow/tensorflow/blob/r1.8/tensorflow/contrib/layers/python/layers/normalization.py)
我的tensorflow版本是1.3.0,没有这个文件,所以报了这个错误。解决方法:pip install tensorflow==1.8.0

0
Posted in 问题解决

Leave a Comment:

电子邮件地址不会被公开。